Scroll

Welcome to our LiveChat! Please press "Start Chat" button to proceed

Start Chat

Версия продукта несовместима с выбранной темой. Пожалуйста, обновите Ваш продукт до последней версии.

Вам необходимо обновить Ваш продукт до последней версии для решения данной проблемы:
1. Пожалуйста, зайдите в Настройки - Обновления и проверьте версию Вашего продукта.
2. Если Вы используете устаревшую версию - пожалуйста, нажмите кнопку "Обновить" для запуска процедуры обновления. Более детально о данной процедуре Вы можете прочитать здесь.
3. После того, как система обновит Ваш продукт до последней версии, Вам необходимо будет зайти в раздел Дизайн - Темы и заново запустить процедуру обновления темы. Более детально о данной процедуре Вы можете прочитать здесь.

Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 0
Еще есть вопросы? Отправить запрос

Комментарии