Scroll

Welcome to our LiveChat! Please press "Start Chat" button to proceed

Start Chat

Могу ли я использовать шаблон MotoCMS 3 на локальном сервере?

Да, Вы можете использовать шаблон MotoCMS 3 на локальном сервере. Он должен соответствовать системным требованиям нашего продукта:

  • PHP  5.6, 7.0+, 7.1+
  • поддержка баз данных MySQL с utf8mb4 кодировкой
Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 2
Еще есть вопросы? Отправить запрос

Комментарии