Scroll

Welcome to our LiveChat! Please press "Start Chat" button to proceed

Start Chat

Могу ли я использовать MotoCMS HTML локально?

Да, Вы можете использовать шаблон MotoCMS HTML на локальном сервере. Он должен соответствовать системным требованиям нашего продукта:

  • PHP 5.4+, 5.5, 5.6, 7.0+, 7.1+
Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 1
Еще есть вопросы? Отправить запрос

Комментарии