Community

New post

Post

2 followers Follow
0
Avatar
Battaglini Gaetano

PHP 5.6 not work!

I have bought MotoCMS Template # 45672 Product ID: 60fcbaa25d1b1379d594f05e277002e0 Version: 1.9.1

It works fine as you can see here: www.apapropulsions.cloud but only with php 5.5

I need to use php 5.6 or higher for installing other scripts on my web site and these scripts have to comunicate with your template.

Can you upgrade the template with php 5.6 or higher please?

Thanks in advance

 

Please sign in to leave a comment.

1 comment

0
Avatar
Sam Clayton

Hello Battaglini,

As I can see our technical specialist is solved this issue. Please contact us if you have any further questions.

Best regards,
Sam Clayton

0 votes
Comment actions Permalink