Community

New post

Post

2 followers Follow
0
Avatar
AGWEBCYDE

Old template and php5.2

I have a website which was created using an old moto cms template under php 5.2. Now my hosting provider does not support php5.2 and i get an error every time i access my website. What should i do ?

Please sign in to leave a comment.

1 comment

0
Avatar
Sam Clayton

Hello

We have submitted a request for you to investigate this case. Please check your email and reply!

Best regards,
Sam Clayton

0 votes
Comment actions Permalink