Community

New post

Post

2 followers Follow
0
Avatar
Maciej Antysiak

Error - update

Hello. I was install new version of my template. Then I was update files form backup from old version of my template. And now there is error. What is going on? How to fix it?

Notice: Zend_Loader::Zend_Loader::registerAutoload is deprecated as of 1.8.0 and will be removed with 2.0.0; use Zend_Loader_Autoloader instead in /usr/local/php/p53/lib/php/Zend/Loader.php on line 254

Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /usr/local/php/p53/lib/php/Zend/Loader.php:254) in /home/hanipol/domains/blackart/1/3/admin/config/ProjectConfig.5.3.php on line 0

Please sign in to leave a comment.

1 comment

0
Avatar
Sam Clayton

Hello Maciej Antysiak

We have submitted a request for you to investigate this case. Please check your email and reply!

Best regards,
Sam Clayton

0 votes
Comment actions Permalink