Community

New post

Post

2 followers Follow
0
Avatar
Victor Navarro

MotoCMS is not working anymore...

I have this error, Please Help me!

 

PHP Fatal error:  require(): Failed opening required '/hosting/www/mosaikco.com/public/admin/config/ProjectConfig.5.6.php'


Please sign in to leave a comment.

1 comment

0
Avatar
Sam Clayton

Hello Victor

I have submitted a request for you to investigate this case. Please check your email and reply!

Best regards,
Sam Clayton

0 votes
Comment actions Permalink