Scroll

Welcome to our LiveChat! Please press "Start Chat" button to proceed

Start Chat

Aktualisierung wurde wegen des Fehlers unterbrochen. PHP Erweiterung curl wurde nicht installiert

Es sieht so aus, ob curl Erweiterung auf Ihrem Server nicht installiert wurde. Kontaktieren Sie Ihren Hosting-Anbieter und bitten Sie ihn curl Erweiterung zu installieren. 

Haben Sie Fragen? Anfrage einreichen

Kommentare